WineHQ
Wine Forums

Board index » WineHQ » Website Issues




 Page 1 of 1 [ 3 posts ] 



 
Author Message
 Post subject: Missing post
 Post Posted: Sun Nov 11, 2018 6:42 am 
Offline
Level 2
Level 2

Joined: Wed Jun 07, 2017 7:36 pm
Posts: 12
Hello:

I posted a question yesterday, it was with respect to the path to give an MS based application running under Wine in order for it to launch a Lunix application.
But I see it is gone, no idea why.

Please advise.

Thanks in advance.

V.


Top 
 Post subject: Re: Missing post
 Post Posted: Sun Nov 11, 2018 7:40 am 
Offline
Moderator
Moderator
User avatar

Joined: Tue Mar 25, 2008 10:30 pm
Posts: 12362
If you mean viewtopic.php?f=8&t=31429, it was in the moderation queue; I just approved it.

New users' first three posts must be approved by a moderator. It's our main defense against spam.


Top 
 Post subject: Re: Missing post
 Post Posted: Sun Nov 11, 2018 7:52 am 
Offline
Level 2
Level 2

Joined: Wed Jun 07, 2017 7:36 pm
Posts: 12
Hello:
dimesio wrote:
If you mean ...
... first three posts must be approved by a moderator.

Yes, I get it.
Thank you. =-)

Cheers,

V.


Top 
Display posts from previous:  Sort by  
 
 Page 1 of 1 [ 3 posts ] 




Board index » WineHQ » Website Issues


Who is online

Users browsing this forum: No registered users and 2 guests

 
 

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to: